Не горят фонари заднего хода ксара пикассо

Страница 1 из 3 — не горят лампы заднего хода — отправлено в Citroen Berlingo First: при включении задней передачи не загораются фонари заднего хода, лампы целые, предохранители в блоках тоже. Тут на форуме подсказали, что скорее всего проблема в датчике заднего хода. Когда его выкрутили, так не горят фонари заднего хода ксара пикассо оказалось, что механика датчика ЗХ заела, и практически не двигалась.

После замены огни ЗХ включались как-то странно, периодически. Бывало так, что машина заведена, огни не горят. Выключаешь зажигание, потом снова включаешь, огни загораются. Или включались но с задержкой на секунд 5-10, не сразу. После этого огни перестали гореть вообще.

Причем, когда были неисправности на техосмотре с огнями заднего хода, сотрудники станции отметили и еле горящий один из задних  стопов. А сейчас стопы горят нормально, а задний ход вообще перестал. Есть такая мысль, точно не подскажем, потому как не уверены в полном отключении от аккумулятора на тот момент. Единственное слышно было, как при вставлении  «папы» в датчик был слышен небольшой щелчок-хлопок, при повторных вставлениях такого нет. Защелка на «папе» сломана при снятии, поэтому вариант защелки точно отпадает. Ну а если учитывать что управление задним ходом по минусу?

То что такого в том что там где-то на кузов попало? Есть силовые линии, а есть что-то вроде сигнальных. Там разомкнулось, ага BSI сигнал увидел, пустил питание. Поставить внешние провода-перемычки и не надо ломать голову. Citroen Berlingo 1,9D 2004 грузовой белый.

Citroen Berlingo 1,9D 2011 грузовой белый. Сегодня попробовали проверить путем выкручивания датчика и нажатия рукой. Лампы горят как при включенном зажигании, так и на заведенном двигателе. Так что датчик вроде как исправен.

Как только датчик вворачивается обратно в МКПП — не реагирует ни при каких условиях. Худший вариант — кулачок в коробке. Но думаю, что всё-же у Вас полетел датчик. Шток не доходит до кулачка. Попробуйте взять свой и сравнить с новым по ходу штока. Кулачек в коробке не причем.

Снимите его с разъема и симитируйте его работу кусочком провода прямо на разъеме. Если не поможет,то нужно начинать с заднего фонаря. Кстати Вы лампочку не меняли перед  этим? Там если не ошибаюсь лампа двухнитевая. Мне один раз вообще на 24 В. Лампочки судя по всему ни при чем.